annuncio

Comprimi
Ancora nessun annuncio.

Uo Loop

Comprimi
X
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • Uo Loop

    Buongiorno ho riscontrato un problema nell'aprire l'applicazione UOLOOP, durante l'avvio mi appare "Ultima Online has not started" , ho provato a chiudere tutto anche da Gestione Attivit , ma nulla non va ://
    Se mi date qualche dritta di come procedere ve ne sarei grato
    Aryal [Ice]
    Marshall [Ice]
    Amon - Ra [Ice]

  • #2
    Buongiorno!

    Stai usando UOLOOP che trovi nella cartella di Ultima Online o sulla barra dei programmi di windows?
    Nihlus |



    Commenta


    • #3
      a me lo fa quando aproprima autopilot,ma appena tolta con ctrl altcanc in launch di zhi funge

      Commenta


      • #4
        Originariamente inviato da NihlusZHI Visualizza il messaggio
        Buongiorno!


        Stai usando UOLOOP che trovi nella cartella di Ultima Online o sulla barra dei programmi di windows?
        Buonasera!

        Lo utilizzo aprendolo dalla cartella di Ultima Online. Grazie
        Aryal [Ice]
        Marshall [Ice]
        Amon - Ra [Ice]

        Commenta


        • #5
          Ho provato anche Uo AutoPilot , come se non clicco RUN ovvero non fa nessuna azione.
          Aryal [Ice]
          Marshall [Ice]
          Amon - Ra [Ice]

          Commenta


          • #6
            Risolto! Grazie a tutti.
            Aryal [Ice]
            Marshall [Ice]
            Amon - Ra [Ice]

            Commenta


            • #7
              Bene!
              Nihlus |



              Commenta

              Sto operando...
              X