Page 24 of 27 FirstFirst ... 1421222324252627 LastLast
Results 346 to 360 of 400
  1. #346
    Tanode [FeaR]
    djtano's Avatar
    Join Date
    Sep 2007
    Location
    Milano
    Age
    25
    Posts
    806

    Default

    Quote Originally Posted by Boydon View Post
    A me ogni tanto si blocca e guardando nei log trovo questo messaggio di errore.



    Immagino sia un problema di SpyUO e non dello script è possibile però:
    1. Capire se si può risolvere
    2. Diminuire il delay dopo cui riparte da 30 a 5 minuti (o comunque ad un intervallo più basso)?


    Grazie

    Anche a me rimaneva bloccato con un log simile e succedeva perché finivo le sturdy shovel. Ho risolto portandone molte di più ad ogni giro

    Ora il mio unico problema è il crash del client (con razor enhanced) mentre mina, qualcuno sarebbe così gentile da passarmi un client decrypted così da poter fare delle prove?
    Risolto cercando su google

    Qualcuno mi spiega come far partire lo script ad icona e il client in primo piano? Succede anche a me che si blocca durante il login per il click sul server

    edit: Ho risolto togliendo il debug e la mappa in impostazioni

    Grazie
    Last edited by djtano; 11-04-2018 at 10:52.

  2. #347
    Newbie Member


    Join Date
    Nov 2017
    Posts
    26

    Default

    Ciao ho letto il 3D e sto avendo un problema in parte diverso e in parte già trattato.
    Praticamente succede che dopo 3/4h di attività regolare, in cui mino e raccolgo bod, il programma non mi slogga più il 6° pg dell'acco che va a raccogliere bod e inizia a farlo recallare in loop sulla runa di casa (e a farlo camminare dentro dove dovrebbe sloggare). In tutto ciò la raccolta bod continua regolarmente ogni ora, semplicemente giunti al pg N°6 ricomincia da capo con i recall a loop.
    La parte di errore comune ad altri è quella dell'errore spyUO dentro al log.

    Ciao e grazie in anticipo dell'aiuto!

  3. #348
    Member


    Join Date
    Nov 2013
    Age
    39
    Posts
    289

    Default

    Quote Originally Posted by KerloN View Post
    Ciao ho letto il 3D e sto avendo un problema in parte diverso e in parte già trattato.
    Praticamente succede che dopo 3/4h di attività regolare, in cui mino e raccolgo bod, il programma non mi slogga più il 6° pg dell'acco che va a raccogliere bod e inizia a farlo recallare in loop sulla runa di casa (e a farlo camminare dentro dove dovrebbe sloggare). In tutto ciò la raccolta bod continua regolarmente ogni ora, semplicemente giunti al pg N°6 ricomincia da capo con i recall a loop.
    La parte di errore comune ad altri è quella dell'errore spyUO dentro al log.

    Ciao e grazie in anticipo dell'aiuto!
    Ciao hai provato ad aumentare il tempo di attesa entrata in casa in impostazioni?

  4. #349
    Newbie Member


    Join Date
    Nov 2017
    Posts
    26

    Default

    Quote Originally Posted by marcogaviolia View Post
    Ciao hai provato ad aumentare il tempo di attesa entrata in casa in impostazioni?
    Ciao, no avevo lasciato quei setting come di base. Sembra aver risolto il problema. Grazie!

  5. #350
    Newbie Member


    Join Date
    Apr 2015
    Posts
    21

    Default

    mentre mina il programma dopo qualche ora da errore uo1.dll errore di libreria virtuale. se e limino la cartella e istallo da zero da sempre lo stesso errore.

  6. #351
    Baby Member

    robysayan's Avatar
    Join Date
    Aug 2008
    Age
    21
    Posts
    50

    Default

    Buongiorno, volevo chiedere un'opinione in pratica a quanto bisogna settare la pausa mining in modo che vada un po veloce nel minaggio e che si alzi la media lingotti/h ( faccio 3400-500), voi a quanto la avete? vi va veloce? inoltre ho notato che in certi spot va piu veloce a minare altri piu lento, io ora ho settato 200 millisecondi

  7. #352
    Baby Member

    robysayan's Avatar
    Join Date
    Aug 2008
    Age
    21
    Posts
    50

    Default

    Nessuno che sa aiutarmi?

  8. #353
    Baby Member


    Join Date
    Dec 2013
    Age
    23
    Posts
    99

    Default

    ragazzi io non capisco perché mi si blocca su "caricamento incudini" all'avvio... In passato l'ho utilizzato e mi sono trovato bene, ora.. non parte proprio

  9. #354
    Super Member

    catta883's Avatar
    Join Date
    May 2004
    Age
    35
    Posts
    1,079

    Default

    Ciao a tutti io ho riscontrato questo problema: quando inizia a recallare negli spot per minare non fa niente e ri recalla a quello successivo. Ecco lo screen dello script http://prntscr.com/jgzl7h . Ho anche ri sovrascritto i mul file ma non cambia niente.
    Qualcuno ha qualche idea? grazie
    ICQ 27612762

    Ful (10:43 PM) :
    ando vai?
    Dark lotus (10:43 PM) :
    ando chi e' ?

  10. #355
    Cool Member


    Join Date
    Dec 2005
    Posts
    547

    Default

    Quote Originally Posted by V3leno View Post
    ragazzi io non capisco perché mi si blocca su "caricamento incudini" all'avvio... In passato l'ho utilizzato e mi sono trovato bene, ora.. non parte proprio
    Mi sta dando lo stesso problema. Come hai risolto?

    ICQ 670 198 779

    Chiedo cortesemente di mandarmi un POST in privato per effettuare transazioni

  11. #356
    Baby Member


    Join Date
    Dec 2013
    Age
    23
    Posts
    99

    Default

    Quote Originally Posted by ShinobiX View Post
    Mi sta dando lo stesso problema. Come hai risolto?
    non ho risolto... sto ancora aspettando...
    ogni tanto parte, va avanti e si blocca al dynamic refresh successivo

  12. #357
    Friend Member

    Oceans's Avatar
    Join Date
    Oct 2003
    Location
    Brescia
    Age
    30
    Posts
    6,737

    Default


    99% delle volte che deposita i minerali mi da' questo errore. Vi è mai capitato?

  13. #358
    Super Member

    Francesco91's Avatar
    Join Date
    Jan 2007
    Location
    Fabriano
    Age
    27
    Posts
    1,589

    Default

    ciao raga qualcuno mi può aiutare? mi fa il giro bod tutto normale, poi quando rilogga per prendere il miner mi scrive, controllo cavalcatura/firebeetle e mi fa log out poi mi rilogga ecc...in loop

    grazie in anticipo

  14. #359
    Super Member

    Francesco91's Avatar
    Join Date
    Jan 2007
    Location
    Fabriano
    Age
    27
    Posts
    1,589

    Default

    Nessuno???

  15. #360
    Member


    Join Date
    Nov 2013
    Age
    39
    Posts
    289

    Default

    Quote Originally Posted by Francesco91 View Post
    Nessuno???
    Ciao devi settare la cavalcatura

Page 24 of 27 FirstFirst ... 1421222324252627 LastLast

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •